In data 30/10/2011 un nuovo bug è stato riscontrato nel Plug-in per WordPress: WP Glossary. Attraverso una vulnerabilità di tipo SQL Injection e l’exploit qui sotto riportato (è consigliato l’utilizzo di tool come SQLMAP), è possibile sfruttare tale vulnerabilità. E’ consigliabile dunque [...]